Evaluación del Curso Hoja de Cálculo 2020

Alejandro Piñón Méndez
Quiz by Alejandro Piñón Méndez, updated 8 months ago More Less
Raymundo Ycaza Morales
Created by Raymundo Ycaza Morales about 6 years ago
Alejandro Piñón Méndez
Copied by Alejandro Piñón Méndez over 2 years ago
Alejandro Piñón Méndez
Copied by Alejandro Piñón Méndez 8 months ago
0
0

Description

Evaluación del curso "Hoja de Cálculo como herramienta colaborativa y didáctica" para docentes y administrativos del Colegio de Bachilleres del Estado de Michoacán, Plantel Huiramba del mes de Febrero 2020

Resource summary

Question 1

Question
¿Qué hace un asterisco ( * ) dentro de una fórmula?
Answer
  • Restar
  • Sumar
  • Multiplicar
  • Dividir

Question 2

Question
¿Cómo se denominan los archivos que se generan en Excel?
Answer
  • Hoja de cálculo.
  • Documento de texto.
  • Libro de Excel.

Question 3

Question
¿Que es una referencia de celda en Excel?
Answer
  • Cuando escribimos el identificador o nombre de una celda en otra celda.
  • Cuando realizamos operaciones entre celdas.
  • Cuando copiamos el contenido de una celda.

Question 4

Question
¿Que es Excel?
Answer
  • Una aplicación para procesar textos y realizar operaciones matemáticas.
  • Una aplicación del tipo hoja de cálculo que permite realizar diversas operaciones matemáticas y lógicas con varios tipo de datos.
  • Es un programa de computadora que sirve para hacer operaciones matemáticas.

Question 5

Question
¿De que elementos se conforma una hoja de cálculo?
Answer
  • Celdas, organizadas en filas y columnas.
  • Hojas de cálculo.
  • Libros.
  • Fórmulas y funciones.

Question 6

Question
¿Cómo se identifican las columnas en Excel?
Answer
  • Haciendo clic sobre la celda.
  • Con números y letras.
  • Con las letras del abecedario (A,B, C,D,...)
  • Con sólo números.

Question 7

Question
¿Cómo se identifican las fila en Excel?
Answer
  • Con números; (1,2,3,4,5,...)
  • Con letras (A,B,C,D,...)
  • Con números y letras.

Question 8

Question
¿Cómo se identifica una celda?
Answer
  • Solo con números (1,2,3,4,5,...)
  • Solo con letras (A,B,C,D,...)
  • Con la letra que corresponde a la columna (A,B,C,D,...) y el número que corresponde a la fila (1,2,3,4,5...)

Question 9

Question
¿Cuál de las expresiones siguientes representa una fórmula de Excel?
Answer
  • =A5
  • =(B4+C3)*2
  • =SUMA(D2:F3)
  • =10

Question 10

Question
¿Cuál de las siguientes expresiones representa una función de Excel?
Answer
  • =B4+C6
  • =B2
  • =(10+4)/2
  • =PROMEDIO(A2:B4)

Question 11

Question
¿Qué operaciones aritméticas se pueden realizar en Excel?
Answer
  • Suma y Resta.
  • Multiplicación y división.
  • Potencias y raíces.
  • Suma, Resta, Multiplicación, División, Potencias y Raíces.

Question 12

Question
Selecciona los tipos de datos que se pueden representar en Excel.
Answer
  • Número.
  • Moneda.
  • Fecha.
  • Hora.
  • Porcentaje.
  • Texto.

Question 13

Question
"En Excel es posible representar los datos a través de gráficas (gráfica de barras, gráfica circular, histogramas, etc)". Esto es
Answer
  • True
  • False

Question 14

Question
Excel forma parte de un "suite" de programas denominado "Office" desarrollado por la empresa Microsoft. Esto es
Answer
  • True
  • False

Question 15

Question
La aplicación de Excel más reciente es "Excel 2007". Esto es
Answer
  • True
  • False

Question 16

Question
¿Cuál es la operación asociada al símbolo "&"?
Answer
  • Concatenar
  • Ampersand
  • Aritmética

Question 17

Question
La función =Concatenar sirve para unir el texto de varias celdas
Answer
  • True
  • False

Question 18

Question
¿Para qué sirve la función =Promedio en Excel?
Answer
  • Multiplicar dos números
  • Sumar un rango de celdas
  • Calcular el promedio (media aritmética) de los valores seleccionados

Question 19

Question
Para insertar una nueva hoja en un libro de excel, se le da clic en el icono + que se encuentra en la barra de hojas
Answer
  • True
  • False

Question 20

Question
Para indicar una referencia absoluta en una fórmula tendremos que poner el signo $ delante del nombre de la fila y de la columna de la celda
Answer
  • True
  • False

Question 21

Question
¿La Función Ahora nos devuelve?
Answer
  • La fecha actual del sistema
  • La hora actual del sistema
  • La fecha y la hora del sistema
  • Ninguna de las anteriores

Question 22

Question
¿Qué función debo utilizar para ver la cantidad mas alta en un rango?
Answer
  • =MAX
  • =VALOR
  • =MAXIMO
  • =PORCIENTO

Question 23

Question
Un gráfico se crea...
Answer
  • ...junto con los datos de la hoja de cálculo.
  • ...en una hoja independiente.
  • Cualquiera de las dos opciones.
  • Ninguna de las opciones

Question 24

Question
La Función =SI
Answer
  • Sirve para sumar
  • Sirve para contar palabras que cumplan con un criterio
  • Sirve para aplicar una función especifica
  • Devuelve una condición como verdadera o falsa

Question 25

Question
Si queremos sumar el rango A1:B3; la función correcta es =SUMA(A1:B3)
Answer
  • True
  • False

Question 26

Question
Si queremos unir el texto de varias celdas en una sola debemos utilizar la función de:
Answer
  • =EXTRAER()
  • =CONCATENAR()
  • =IGUAL()
  • =TEXTO()
Show full summary Hide full summary

Similar

Test Básico de Excel
Diana Yaneth Arango Valderrama
Examen de Dianostico Excel
Luis Alberto Cordova Velazquez
Test Básico de Excel
edgar salinas
Test Básico de Excel
Harold Aguero
Test Básico de Excel
Eber Quispe
Test Básico de Excel
Eduardo Cárdenas Arciniega
Test Básico de Excel
Eber Quispe
Conceptos de pedagogía
Diego Durán-Jiménez
CONOCIMIENTOS PEDAGÓGICOS GENERALES
yasovari
Notas en el Metalófono
Danilo Dawson Soto
Didáctica
paolagchacon