Ofimática

David Rojas
Quiz by David Rojas, updated more than 1 year ago More Less
David Rojas
Created by David Rojas over 4 years ago
David Rojas
Copied by David Rojas over 4 years ago
235
2

Description

Prueba de conocimiento
Tags

Resource summary

Question 1

Question
=A2+A4, =SUMA(A2+A4), la primera es una formula y la segunda es una función
Answer
  • True
  • False

Question 2

Question
Para que sirve una carpeta?
Answer
  • para guardar archivos y carpetas
  • para ordenar archivos y carpetas
  • Para ordenar programas

Question 3

Question
Que empresa creo el paquete office?
Answer
  • Microsoft
  • bill gates
  • Maicrosof
  • Office 2013

Question 4

Question
Que palabra describe mejor a un archivo
Answer
  • Información
  • herramienta
  • documento de word

Question 5

Question
Cuales son algunos de los programas que incluye el Office
Answer
  • work
  • Excel
  • Power point
  • Worp
  • Paint

Question 6

Question
Que es Office?
Answer
  • Un paquete de archivos
  • Un paquete de programas
  • Un paquete de word

Question 7

Question
Internet es una red de computadores conectados que me permiten encontrar informacion
Answer
  • True
  • False

Question 8

Question
Son navegadores de internet
Answer
  • google
  • chrome
  • firefox
  • power point
  • Internet explorer
  • word

Question 9

Question
En Excel siempre debo colocar el = al inicio de la formula
Answer
  • True
  • False

Question 10

Question
Excel sirve para realizar cálculos matemáticos y estadisticos
Answer
  • True
  • False
Show full summary Hide full summary

Similar

Examen de informática básica
Cova M
Test Diagnóstico de Informática Básica
victorlobato2009
TECNOLOGÍA TAREA
Denisse Alcalá P
EXAMEN DE EXCEL
ingjorgeramos
Ofimática Básica Test - Unidad 1
Andrea Conza
Excel conceptos Básicos
marcos sanchez
INFORMATICA
beatriz.giraldo.
Examen de colocación.
Guillermo Mezeta
Informática l
d-nrojis
TEMATICA INFORMATICA
ximenadeleonsim