Evaluación Parcial TIE-Desempeño 1

Description

Se apropia de conceptos e información fundamental sobre hojas de cálculo.
Andrés R. Acosta
Quiz by Andrés R. Acosta, updated more than 1 year ago
Andrés R. Acosta
Created by Andrés R. Acosta about 7 years ago
133
0

Resource summary

Question 1

Question
¿Qué es Microsoft Office Excel y para qué sirve?
Answer
  • es un programa informático desarrollado por Microsoft. Se trata de un software que permite realizar tareas contables y financieras gracias a sus funciones, desarrolladas específicamente para ayudar a crear y trabajar con hojas de cálculo.
  • es uno de los programas de presentación más extendidos. Es ampliamente utilizado en distintos campos de la enseñanza, los negocios, etcétera.
  • es un software destinado al procesamiento de textos. Fue creado por la empresa Microsoft, y actualmente viene integrado en la suite ofimática Microsoft Office.

Question 2

Question
Qué función nos cuenta el número de celdas dentro de un rango que cumplen un solo criterio especificado por el usuario.
Answer
  • =SUMA
  • =SUMAR.SI
  • =PROMEDIO.SI
  • CONTAR.SI

Question 3

Question
La intersección de una columna y una fila se denomina:
Answer
  • celda
  • intersección
  • comando
  • función

Question 4

Question
PARA SACAR EL PROMEDIO DE 5 ALUMNOS DE SEXTO DEL CURSO DE INFORMATICA CUAL DE LAS SIGUIENTES FORMULAS ES LA CORRECTA
Answer
  • =PROMEDIO(A1;E1)
  • =A1/E1
  • =SUMA(A1:E1)/5
  • TODAS SON CORRECTAS

Question 5

Question
Cuál es la respuesta correcta para sumar un rango que contiene información en A1,A2,A3,A4 mediante una formula, esta sería:
Answer
  • =A1+A2+A3+A4
  • Autosuma del rango
  • =suma(x:y)
  • =SUMA(A1;A2;A3;A4)

Question 6

Question
¿Cuál de las siguientes fórmulas es incorrecta?
Answer
  • =suma(A2:A3)
  • =G5*H8
  • Promedio(G7:H9)
  • =H2/L8

Question 7

Question
¿Para qué se utiliza la función MAX?
Answer
  • Valor maximo de un rango
  • Valor minimo de un rango
  • Promedio de un rango
  • Suma de u rango

Question 8

Question
Cuáles de las siguientes juego de teclas me realiza las opciones: copiar,pegar,negrita,salir y abrir menu archivo. (En el mismo orden)
Answer
  • Ctrl + v, Ctrl + N, Ctrl+C,Ctrl + Enter, Alt+F4, Alt + A
  • Alt + A,Ctrl + Enter, Ctrl + N, Ctrl+C, Alt+F4, Ctrl + v
  • Ctrl+C, Ctrl + v, Ctrl + N, Alt+F4, Ctrl + Enter, Alt + A
  • Ctrl + H, Ctrl + Y, Ctrl + z, Ctrl + Alt, Alt + A

Question 9

Question
Excel es una aplicación del tipo [blank_start]hoja de cálculo[blank_end], desarrollada por Microsoft.
Answer
  • hoja de cálculo,
  • Base de datos
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones o Fórmulas en Excel
Esteban Quesada
Excel Intermedio conceptos e identificación de referencias.
David Rojas
MAPA CONCEPTUAL FUNCIONES EN EXCEL
Montse Ramos Garcia
Funciones de Excel
Alexa Aguilar
INFORMÁTICA APLICADA A LA EDUCACIÓN
Alex Cocanguilla
MAPA CONCEPTUAL FUNCIONES EN EXCEL
Eduardo Diaz
FUNCIONES EN EXCEL
Ode Bema
FUNCIONES EN EXCEL
Rodolfo Chávez
Excel y sus funciones
sebastian villegas
EXCEL Fórmulas
al210435