GoConqr has a new look! Let us know what you think.

Quiz

REDES Y SISTEMAS DISTRIBUIDOS II BIMESTRE

Javier Heras 93 questions

Take the quiz

Questions in this quiz (93)

  1. 11. UDP está definido en el documento:
    1. Aa. RFC 876.
    2. Bb. RFC 768.
    3. Cc. RFC 1028.
  2. 22. ¿Qué protocolo de la capa de aplicación utiliza la telefonía por Internet?
    1. Aa. Normalmente UDP.
    2. Bb. Normalmente propietario.
    3. Cc. TCP o UDP.
  3. 33. El servidor de archivos remoto es una aplicación popular de Internet. ¿Cuál es su protocolo de la capa de aplicación?
    1. Aa. NFS.
    2. Bb. HTTP.
    3. Cc. DNS.
  4. 44. UDP toma los mensajes procedentes del proceso de la aplicación ¿Y luego que hace?
    1. Aa. Asocia los campos de suma de comprobación con el puerto de origen.
    2. Bb. Asocia los campos correspondientes a los números de puerto de origen y de destino.
    3. Cc. Vincula el campo del segmento de suma de comprobación.
  5. 55. ¿Para las comunicaciones de tráfico multimedia en línea cual es el protocolo de la capa de transporte comúnmente usado?
    1. Aa. SIP.
    2. Bb. TCP.
    3. Cc. UDP.
  6. 66. ¿Señale una característica de trabajo importante de UDP?
    1. Aa. UDP utiliza un mecanismo para establecer la conexión y negociar los parámetros de la misma.
    2. Bb. UDP es un protocolo simple que envía los datos directamente a la capa de red.
    3. Cc. UDP utiliza retroalimentación para que el receptor informe al emisor de la existencia de errores en la comunicación.
  7. 77. Un host receptor dentro de la estructura de los segmentos UDP.
    1. Aa. Utiliza un host emisor para detectar errores en la trama.
    2. Bb. Utiliza el segmento de detección de errores.
    3. Cc. Utiliza la suma de comprobación para detectar si se han introducido errores en el segmento.
  8. 88. ¿El protocolo de transporte subyacente para acceso a terminales remotos es?

    1. Aa. FTP.
    2. Bb. Telnet.
    3. Cc. TCP.
  9. 99. ¿Cuál de los siguientes protocolos de la capa de transporte es orientado a la conexión?
    1. Aa. UDP.
    2. Bb. TCP.
    3. Cc. PPP.
  10. 1010. ¿Qué es UDP?
    1. Aa. User Distance Protocol.
    2. Bb. User Datagram Protocol.
    3. Cc. User Diference Protocol.

Information

Description
TODO EXÁMENES II BIMESTRE Quiz on REDES Y SISTEMAS DISTRIBUIDOS II BIMESTRE, created by Javier Heras on 04/01/2016.
Language
Español
Views
8
Rating
No ratings yet
Rate this quiz
Rate this quiz

Feedback

What is it about?

What do you think of the new look?

How do you like it?