¡GoConqr estrena diseño! Cuéntanos qué te parece.

Test

Dialup IPsec VPN

Usuario eliminado 17 preguntas Actualizado el 11 abr 2019

Hacer el test

Preguntas del test (17)

  1. 1Protocol RFC 2409 (__V1) RFC 4305 (__V2)
    NAT IP protocol 17: UDP port 500 (UDP 4500 for rekey, quick mode. mode-cfg)
    No NAT IP protocol 17: UDP port 500
    1. AIKE
    2. BESP
  2. 2Protocol RFC 4303
    NAT IP protocol 17: UDP port 4500
    No NAT IP protocol 50
    1. AIKE
    2. BESP
  3. 3IKE
    1. AInternet Key Exchange
    2. BInternet Key Extend
    3. CInternet Key Expert
  4. 4AH
    1. AAuthentication Header
    2. BAuthentication Helpers
  5. 5ESP
    1. AEncapsulation Security Payload
    2. BEncapsulation Security Packet
    3. CExchange System Payload
  6. 6is used to authenticate peers, exchange keys, and negotiate the encryption and checksums that will be used; essentially, it is the control channel.
    1. AIKE
    2. BESP
    3. CAH
  7. 7contains the authentieetion header—the checksums that verify the integrity of the data.
    1. AAH
    2. BESP
    3. CIKE
  8. 8 is the encapsulated security payload—the encrypted payload, essentially, the data channel.
    1. AESP
    2. BIKE
    3. CAH
  9. 9Authentication Header (AH) does not offer encryption. So AH is not used by Fortigate.
    1. AVerdadero
    2. BFalso
  10. 10IPsec provides services at the:
    1. AIP network layer
    2. BTCP network layer
    3. CSSL/TLS network layer

Información

Descripción
El usuario ha eliminado su información de asignaturas Test sobre Dialup IPsec VPN, creado por Usuario eliminado el 11/04/2019.
Autor
Usuario eliminado
Idioma
English
Visitas
36
Historial
Creado el 11 abr 2019 · actualizado el 11 abr 2019

Escríbenos

¿Sobre qué es tu mensaje?

¿Qué te parece el nuevo diseño?

¿Te gusta?