FUNCIONES DE EXCEL

Description

Mapa mental que explica las funciones de Excel
al211552
Mind Map by al211552, updated more than 1 year ago
al211552
Created by al211552 almost 7 years ago
17
0

Resource summary

FUNCIONES DE EXCEL
  1. son fórmulas
    1. simplifican procesos de cálculo
    2. argumento
      1. puede ser
        1. rango de celdas
          1. valores
            1. texto
              1. entre otras
            2. categorías
              1. fecha
                1. Matemáticas
                  1. estadísticas
                    1. Financieras
                      1. entre otras
                      2. Funciones sin argumento
                        1. =HOY()
                          1. Devuelve la fecha actual
                          2. =AHORA()
                            1. Devuelve la fecha y hora actuales
                          3. Funciones cuyo argumento es un rango de celdas
                            1. =SUMA(A1:B15)
                              1. Suma TODOS los valores que se encentren en les celdas
                              2. =SUMA(A1,B15)
                                1. Suma SOLO los vaores
                                2. =PROMEDIO(A1:B15)
                                  1. Calcula el promedio de las celdas
                                  2. =MAX(A1:B15)
                                    1. Devuelve el mayor valor numerico en el rango
                                    2. =MIN(A1:B15)
                                      1. Devuelve el menor velor numerico en el rango
                                    Show full summary Hide full summary

                                    Similar

                                    elementos que componen un software educativo
                                    Quetzael Santillan
                                    Aplicaciones de las derivadas
                                    Marta Arroyo
                                    Redes e Internet
                                    Karen Echavarría Peña
                                    Clase 2 Twitter
                                    Aula CM Tests
                                    Clase 4: Test Herramientas de Twitter para el Community Manager
                                    Aula CM Tests
                                    Clase* - Instagram
                                    Aula CM Tests
                                    FUNCIONES Y, O.
                                    al211552
                                    Funciones o Fórmulas en Excel
                                    Esteban Quesada
                                    MAPA CONCEPTUAL FUNCIONES EN EXCEL
                                    Montse Ramos Garcia
                                    Examen Macros En Excel
                                    Hugo Andres Truj
                                    Funciones anidadas
                                    Axel Rodríguez