FUNCIONES Y, O.

Description

Fichas de funciones Y e O de Excel.
al211552
Flashcards by al211552, updated more than 1 year ago
al211552
Created by al211552 almost 7 years ago
6
0

Resource summary

Question Answer
FUNCIÓN: Y Devuelve VERDADERO si se verifican todas las condiciones planteadas en su argumento, si no se devuelve FALSO. -Sintaxis: =Y(B2<=25,C2>=4)
FUNCIÓN: O Devuelve Verdadero si se verifica una sola de las condiciones planteadas en su argumento, si no devuelve FALSO. -Sintaxis: =O(B2<=25,C2>=4)
Las funciones Y - O se utilizan anidadas de la función SI, para obtener el resultado con sentido. -Sintaxis: =SI(Y(B8<=25,C8>=4),"APROBADO","DESAPROBADO") +SI(O(B8<=25,C8>=4),"APROBADO","DESAPROBADO")
Show full summary Hide full summary

Similar

elementos que componen un software educativo
Quetzael Santillan
Aplicaciones de las derivadas
Marta Arroyo
Redes e Internet
Karen Echavarría Peña
Clase 2 Twitter
Aula CM Tests
Clase 4: Test Herramientas de Twitter para el Community Manager
Aula CM Tests
Clase* - Instagram
Aula CM Tests
FUNCIONES DE EXCEL
al211552
Funciones o Fórmulas en Excel
Esteban Quesada
MAPA CONCEPTUAL FUNCIONES EN EXCEL
Montse Ramos Garcia
Examen Macros En Excel
Hugo Andres Truj
Funciones anidadas
Axel Rodríguez