excel funciones

Description

David Emundo
David Jiménez Bonilla
Mind Map by David Jiménez Bonilla, updated more than 1 year ago
David Jiménez Bonilla
Created by David Jiménez Bonilla almost 8 years ago
6
0

Resource summary

excel funciones
  1. SON
    1. FORMULAS PREFERIDAS POR EXCEL
      1. por ejemplo
        1. =SUMA(F4)
          1. =PROMEDIO(D3:F3)
          2. TIENE UNA
            1. ESTRUCTURA
              1. FORMADA POR
                1. INFORMACION SOBRE HERRAMIENTAS DE ARGUMENTOS
                  1. ARGUMENTOS
                    1. NOMBRE DE FUNCION
                2. DE ELLAS HAY
                  1. 327 FUNCIONES
                    1. DIVIDIDAS EN
                      1. CATEGORIAS
                        1. LAS CUALES SON
                          1. DE TEXTO
                            1. ESTADISTICAS
                              1. MATEMATICAS Y TRIGONOMETRICAS
                                1. DE BUSQUEDA Y REFERENCIA
                                  1. LOGICAS
                                    1. DE INFORMACION
                                      1. FINANCIERAS
                                        1. DE INGENIERIA
                                          1. DE FECCHA Y HORA
                                            1. DE COMPLEMENTO Y AUTOMATIZACION
                                              1. DE BASE DE DATOS
                                                1. DE CUBO
                                    Show full summary Hide full summary

                                    Similar

                                    FUNCIONES
                                    Jimena Romo
                                    The Five Pillars of Islam
                                    ClareArmstrong
                                    EBW: Onderwerp 1, Gr7 (KABV)
                                    mvloch
                                    AS Biology - Types of Carbohydrates.
                                    pheebzda
                                    Unit 3 Business Studies
                                    Lauren Thrower
                                    NSI FINAL TEST
                                    brahim matrix
                                    Market & Technology Dynamics
                                    Tris Stindt
                                    Sustainability & digital technology
                                    Eden Goddard
                                    Treaty of Versailles
                                    Krista Mitchell
                                    Functionalist Theory of Crime
                                    A M
                                    Siege bank callouts
                                    niklas weckerle