Funciones de Excel

Samantha dlg
Mind Map by Samantha dlg, updated more than 1 year ago
Samantha dlg
Created by Samantha dlg about 4 years ago
9
0

Description

Mapa conceptual de funciones y fórmulas de excel
Tags

Resource summary

Funciones de Excel
1 Formula que utiliza palabras en una estructura determinada
1.1 Estructura
1.1.1 Nombre de la función
1.1.1.1 Se debe comenzar con el signo =
1.1.1.2 Argumento
1.1.1.2.1 Ámbito de aplicación Rango de celdas
1.1.1.2.1.1 Funciones sin argumento
1.1.1.2.1.1.1 =HOY( )
1.1.1.2.1.1.1.1 =AHORA( )
1.1.1.2.1.1.1.1.1 Fecha y hora actuales
1.1.1.2.1.1.1.2 Fecha actual
1.1.1.2.1.2 Argumento: rango de celdas
1.1.1.2.1.2.1 =SUMA(A1:B15)
1.1.1.2.1.2.1.1 Suma todos los valores del rango
1.1.1.2.1.2.1.2 =SUMA(A1,B15)
1.1.1.2.1.2.1.2.1 Suma solo valores especificados
1.1.1.2.1.2.1.2.2 =PROMEDIO(A1:B15)
1.1.1.2.1.2.1.2.2.1 Promedio de las celdas del rango
1.1.1.2.1.2.1.2.2.2 =MAX(A1:B15)
1.1.1.2.1.2.1.2.2.2.1 Devuelve eL MAYOR valor numérico en el rango
1.1.1.2.1.2.1.2.2.2.2 =MIN(A1:B15)
1.1.1.2.1.2.1.2.2.2.2.1 Devuelve el MENOR valor numérico en el rango
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
FUNCIONES PARA CONTAR DATOS
al211299
FUNCIONES
Gema Gallegos
FUNCIONES PARA CONTAR DATOS
Dylan Muñoz Hernández
Funciones
Carlos Aguillar
Funciones
jose mena
Funciones para contar datos
abdiel López
FUNCIONES PARA CONTAR DATOS
ferchiz.6040
FUNCIONES PARA CONTAR DATOS
ferhdz357
EXCEL FUNCIONES
al210546
Funciones para contar datos
majoshe.sm