FUNCIONES PARA CONTAR DATOS

Description

Diferentes funciones para contar datos en excel
Dylan Muñoz Hernández
Mind Map by Dylan Muñoz Hernández, updated more than 1 year ago
Dylan Muñoz Hernández
Created by Dylan Muñoz Hernández about 7 years ago
9
0

Resource summary

FUNCIONES PARA CONTAR DATOS
  1. Excel cuenta con diferentes funciones para contar celdas que contienen datos especificos
    1. esas funciones son las siguientes:
      1. =CONTARA(A1:A20)
        1. Te muesra la cantidad de celdas que NO están vacías
        2. =CONTAR.BLANCO(A1:A20)
          1. Te muesra la cantidad de celdas vacías
          2. =CONTAR.SI(A1:A20,">=7")
            1. Te muestra la cantidad de celdas que cumplen con ciertos requisitos, excluyendo a las que no lo hacen
            2. =CONTAR(A1:A20)
              1. Te muesra la cantidad de celdas con datos numéricos
          Show full summary Hide full summary

          Similar

          Aplicaciones de las derivadas
          Marta Arroyo
          Funciones o Fórmulas en Excel
          Esteban Quesada
          MAPA CONCEPTUAL FUNCIONES EN EXCEL
          Montse Ramos Garcia
          FUNCIONES PARA CONTAR DATOS EN EXCEL
          Fabiola Castañeda
          FUNCIONES PARA CONTAR DATOS
          Isabel Zavala Sánchez
          FUNCIONES PARA CONTAR DATOS
          Camila Alcalá
          Funciones para contar datos
          ang.lbarba
          Funciones para Contar Datos
          Fabián Ruiz Esparza
          funciones para contar datos
          María Fernanda Velázquez Rincón
          Funciones para contar datos
          Ana Rmz
          FUNCIONES PARA CONTAR DATOS EN EXCEL
          Ode Bema