funciones de excel

al210847
Mind Map by al210847, updated more than 1 year ago
al210847
Created by al210847 over 4 years ago
12
0

Description

quieres saber lo basico para saber las funciones de excel cheacalo aqui con este mapa conceptual

Resource summary

funciones de excel
1 funcion: son ciertas palabras especificas programadas en una estructura especifica.
1.1 las funciones se usan para simplificar los procesos de calculo.
1.1.1 En excel posee muchos tipos de calculo pero todos se programan igual
1.1.1.1 la funciones es el lugar donde se va aplicar el calculo, ya se han celdas o grupos de celdas,numero, etc
1.1.1.1.1 clasifica a las funciones por categorías: Fecha, Matemáticas, Estadísticas, Lógicas, Financieras y depende del argumento aumenta la dificultad.
1.1.1.1.1.1 argumentos
1.1.1.1.1.1.1 =HOY()  devuelve la fecha actual
1.1.1.1.1.1.2 =AHORA()  devuelve la fecha y la hora actuales
1.1.1.1.1.1.3 Funciones cuyo argumento es un rango de celdas:
1.1.1.1.1.1.3.1 =SUMA(A1:B15)  suma TODOS los valores que se encuentran en las celdas especificadas en el rango.
1.1.1.1.1.1.3.2 =SUMA(A1,B15) suma SOLO los valoress dos celdas especificadas
1.1.1.1.1.1.3.3 =promedio:calcula el promedio del grupo de celdas especficas
1.1.1.1.1.1.3.4 =max:devuelme el mayor numero del rango
1.1.1.1.1.1.3.5 =min:enceuntra el numero menor del rango
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones o Fórmulas en Excel
Esteban Quesada
Funciones anidadas
Axel Rodríguez
FUNCIONES PARA CONTAR DATOS
Camila Alcalá
Funciones en Excel
Ana Patricia Ruiz López
Funciones para contar datos
Diana Alcayde
FUNCIONES DE EXCEL
al211552
FUNCIONES Y, O.
al211552
Funciones para contar datos
al210435
Funciones (Contar datos)
Carlos Aguillar