FUNCIONES EXCEL

al211348
Mind Map by al211348, updated more than 1 year ago
3
0
0

Description

Mapa Conceptual sobre las funciones en Excel.
Tags

Resource summary

FUNCIONES EXCEL
1 Compuesta por
1.1 FUNCIONES
1.1.1 Son
1.1.1.1 FORMULAS PREDETERMINADAS
1.1.1.1.1 Se estructuran en:
1.1.1.1.1.1 1. El signo igual
1.1.1.1.1.1.1 Las funciones se dividen en:
1.1.1.1.1.1.1.1 Información
1.1.1.1.1.1.1.2 Complementos
1.1.1.1.1.1.1.3 Cubos
1.1.1.1.1.1.1.4 Lógicas
1.1.1.1.1.1.1.5 Estadisticas
1.1.1.1.1.1.1.6 Base de datos
1.1.1.1.1.1.1.7 Fecha y Hora
1.1.1.1.1.1.1.8 Matemáticas
1.1.1.1.1.1.1.9 Textos
1.1.1.1.1.1.1.10 Ingenieria
1.1.1.1.1.1.1.11 Financieras
1.1.1.1.1.1.1.12 Búsqueda
1.1.1.1.1.2 2. Nombre de la función
1.1.1.1.1.2.1
1.1.1.1.1.3 3. Argumentos
1.1.1.1.1.3.1
1.1.1.1.1.4 4. Información de herramientas
1.1.1.1.1.4.1
1.1.2 Funciones sin argumento
1.1.2.1 =HOY() - fecha actual
1.1.2.2 =AHORA() - fecha y hora actual
1.1.3 Con rango de celda
1.1.3.1 =SUMA(A1:B15)
1.1.3.2 =SUMA(A1,B15)
1.1.3.3 =PROMEDIO(A1:B15
1.1.3.4 =MAX(A1:B15)
1.1.3.5 =MIN(A1:B15
Show full summary Hide full summary

Suggestions

Mapa mental de funciones de EXCEL
luigiconrado-jn
TEORIA BASICA DE TABLAS DINAMICAS
Andrea Juarez Guerrero
MACROS EN EXCEL
Andrea Juarez Guerrero
EXCEL Fórmulas
al210435
Evaluación de la Función SI en Excel
Monica Rodriguez
Funciones Logicas Y/O
Andrea Juarez Guerrero
Funciones Y/O
al210435
Excel
valepardo8
Mapa Conceptual de Funciones de Microsoft Office Excel
Fabián Ruiz Esparza
Funciones Para Contar Datos
Andrea Juarez Guerrero