Funciones para Contar Datos

Fabián  Ruiz Esparza
Mind Map by Fabián Ruiz Esparza, updated more than 1 year ago
Fabián  Ruiz Esparza
Created by Fabián Ruiz Esparza over 4 years ago
6
0

Description

Mapa Conceptual con principales Funciones para Contar Datos en Excel
Tags

Resource summary

Funciones para Contar Datos
1 =CONTAR(A1:A20)
1.1 Se utiliza para conocer la cantidad de celdas que contienen datos numéricos.
2 =CONTARA(A1:A20)
2.1 Se utiliza para conocer la cantidad de celdas que contienen datos alfanuméricos (letras, símbolos, números, cualquier tipo de carácter). Dicho de otra manera, se utiliza para conocer la cantidntidadad de celdas que no están vacías.
3 =CONTAR.BLANCO(A1:A20)
3.1 Se utiliza para conocer la cantidad de celdas vacías.
4 =CONTAR.SI(A1:A20,">=7")
4.1 Se utiliza para contar la cantidad de celdas que cumplen con una determinada condición. Es decir, si se cumple la condición especificada en el argumento, cuenta la cantidad de celdas, excluyendo a las que no cumplen con esa condición. El argumento de está función tiene dos partes:
4.1.1 =CONTAR.SI(A1:A20,"APROBADOS")
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones para contar datos
ang.lbarba
funciones para contar datos
María Fernanda Velázquez Rincón
Funciones para contar datos
analuisaramirez_
Funciones para contar datos
america garcia
Funciones para contar datos
MaFer Mtz
Funciones para contar datos
Aranza Cepero
Funciones para contar datos
Víctor Rayo
Funciones para contar datos
Joaquín Miguel Esquivel Meza
FUNCIONES PARA CONTAR DATOS
reivax_rey
FUNCIONES PARA CONTAR DATOS
Pilar Espinoza