FUNCIONES EXCEL<3

al211988
Mind Map by al211988, updated more than 1 year ago
al211988
Created by al211988 about 4 years ago
3
0

Description

Mapa conceptual en el cual se muestra las funciones de Excel
Tags

Resource summary

FUNCIONES EXCEL<3
1 Es una formula que utiliza palabras especificas en una estructura determinada
2 El argumento de una función es el ámbito de aplicación de la misma. Puede ser un rango de celdas
3 Excel clasifica a las funciones por categorías: Fecha, Matemáticas, Estadísticas, Lógicas, Financieras
4 FUNCIONES SIN ARGUMENTOS
4.1 =HOY() devuelve la fecha actual
4.2 =AHORA() devuelve la fecha y la hora actuales
5 Funciones cuyo argumento es un rango de celdas
5.1 =SUMA(A1:B15) suma TODOS los valores que se encuentran en las celdas especificadas
5.2 =SUMA(A1,B15) suma SOLO los valores que se encuentran en las dos celdas especificadas.
5.3 =PROMEDIO(A1:B15) Promedio de celdas especiicadas
5.4 =MAX(A1.B15) Devuelve el mayor valor numerico
5.5 =MIN(A1:B15) Devuelve el menor valor numérico
Show full summary Hide full summary

Similar

Funciones
al210441
Mapa mental de funciones de EXCEL
luigiconrado-jn
Excel
valepardo8
TEORIA BASICA DE TABLAS DINAMICAS
Andrea Juarez Guerrero
MACROS EN EXCEL
Andrea Juarez Guerrero
Filtros en Excel
Mariana Cruz
Funciones Logicas Y/O
Andrea Juarez Guerrero
Tablas Dinámicas
Mariana Cruz
Mapa Conceptual de Funciones de Microsoft Office Excel
Fabián Ruiz Esparza
Mapa Conceptual de Funciones
al212240