Funciones

Natalia GR
Mind Map by , created over 3 years ago

Describe las funciones en Excel.

2
0
0
Tags
Natalia GR
Created by Natalia GR over 3 years ago
Excel Básico-Intermedio
Diego Santos
Funciones Matemáticas
maya velasquez
Vocabulário Inglês Básico
miminoma
Chemistry (C3)
Amy Lashkari
Funciones o Fórmulas en Excel
Esteban Quesada
Gráficos en Excel para Logística – Aspectos Clave
es an
INFORMÁTICA APLICADA A LA EDUCACIÓN
Alex Cocanguilla
MAPA CONCEPTUAL FUNCIONES EN EXCEL
Montse Ramos Garcia
FUNCIONES EN EXCEL
Ode Bema
Funciones
1 Fórmula que utiliza palabras específicas previamente programadas.
2 Sirven para simplificar los procesos de cálculo.
3 Existen muchos tipos de funciones pero todos tienen la misma estructura:
3.1 El argumento es el ámbito de aplicación de la función, ésta varía dependiendo del tipo de función y situación de aplicación.
3.1.1 Las funciones se pueden dividir de acuerdo al argumento de la siguiente forma:
3.1.1.1 Funciones sin argumento
3.1.1.1.1 =HOY()
3.1.1.1.1.1 Devuelve la fecha actual del sistema.
3.1.1.1.2 =AHORA()
3.1.1.1.2.1 Devuelve la fecha y la hora actuales del sistema.
3.1.1.2 Funciones cuyo argumento es un rango de celdas:
3.1.1.2.1 =SUMA(A1:B15)
3.1.1.2.1.1 Suma los valores de las celdas especificadas en el rango.
3.1.1.2.2 =SUMA(A1,B15)
3.1.1.2.2.1 Suma sólo los valores de las celdas especificadas en el rango.
3.1.1.2.3 =PROMEDIO(A1:B15)
3.1.1.2.3.1 Calcula el promedio de las celdas especificadas en el rango.
3.1.1.2.4 =MAX(A1:B15)
3.1.1.2.4.1 Devuelve el MAYOR valor numérico que se encuentra en las celdas especificadas en el rango.
3.1.1.2.5 =MIN(A1:B15)
3.1.1.2.5.1 Devuelve el MENOR valor numérico que se encuentra en las celdas especificadas en el rango.