FUNCIONES

fattima martinez macias
Mind Map by fattima martinez macias, updated more than 1 year ago
fattima martinez macias
Created by fattima martinez macias about 4 years ago
144
0

Description

mapa conceptual sobre las funciones de excel
Tags

Resource summary

FUNCIONES
1 es una fórmula que utiliza palabras específicas (previamente programadas) en una estructura determinada
1.1 se utilizan para
1.1.1 simplificar los procesos de cálculo.
1.1.1.1 ARGUMENTO
1.1.1.1.1 El argumento de una función es el ámbito de aplicación de la misma. Puede ser un rango de celdas, comparaciones de celdas, valores, texto, otras funciones, dependiendo del tipo de función y situación de aplicación.
1.1.1.1.1.1 Las funciones sin argumento son:
1.1.1.1.1.1.1 =HOY()  devuelve la fecha actual (del sistema) =AHORA()  devuelve la fecha y la hora actuales (del sistema)
1.1.1.1.1.1.1.1 Las Funciones cuyo argumento es un rango de celdas son:
1.1.1.1.1.1.1.1.1 =SUMA(A1:B15)  suma TODOS los valores que se encuentran en las celdas especificadas en el rango. =SUMA(A1,B15)  suma SOLO los valores que se encuentran en las dos celdas especificadas.
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Las Hipótesis
NEIL BERNAL R.
Las Hipótesis
Fernanda Rodriguez
EVALUACION EDUCATIVA
anypaz1000
Tipos de funciones
Rolando Quishpe
EL LENGUAJE
Liz García
FUNCIONES PARA CONTAR DATOS
al 226859
FUNCIONES DE EXEL.
Fernanda Muñoz1327
FUNCIONES PARA CONTAR DATOS
Dariana Ruvalcaba