Funciones para contar datos

al210435
Mind Map by al210435, updated more than 1 year ago
al210435
Created by al210435 over 4 years ago
1
0

Description

Mapa conceptual de las funciones de EXCEL para contar datos
Tags

Resource summary

Funciones para contar datos
1 =CONTAR(A1:A20)
1.1 Se utiliza para conocer la cantidad de celdas que contienen datos numéricos.
2 =CONTARA(A1:A20)
2.1 Se utiliza para conocer la cantidad de celdas que no están vacías.
3 =CONTAR.BLANCO(A:1A:20)
3.1 Se utiliza para conocer la cantidad de celdas "en blanco".
4 =CONTAR.SI(A1:A20,"<=/")
4.1 Se utiliza para contar la cantidad de celdas que cumplen con una determinada condición.
4.1.1 El argumento de esta función tiene dos partes:
4.1.1.1 =CONTAR.SI(A1:A20,"APROBADOS"
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones para contar datos
Diana Alcayde
Funciones o Fórmulas en Excel
Esteban Quesada
funciones de excel
al210847
Funciones para contar datos
astrid99p26
Funciones para contar datos
ang.lbarba
Funciones para Contar Datos
al211523
Funciones para Contar Datos
Fabián Ruiz Esparza
funciones para contar datos
María Fernanda Velázquez Rincón
Funciones Para Contar Datos
melistark
Funciones para contar datos
analuisaramirez_