FUNCIONES DE EXCEL

al211552
Mind Map by al211552, updated more than 1 year ago
al211552
Created by al211552 about 4 years ago
5
0

Description

Mapa mental que explica las funciones de Excel
Tags

Resource summary

FUNCIONES DE EXCEL
1 son fórmulas
1.1 simplifican procesos de cálculo
2 argumento
2.1 puede ser
2.1.1 rango de celdas
2.1.2 valores
2.1.3 texto
2.1.4 entre otras
3 categorías
3.1 fecha
3.2 Matemáticas
3.3 estadísticas
3.4 Financieras
3.5 entre otras
4 Funciones sin argumento
4.1 =HOY()
4.1.1 Devuelve la fecha actual
4.2 =AHORA()
4.2.1 Devuelve la fecha y hora actuales
5 Funciones cuyo argumento es un rango de celdas
5.1 =SUMA(A1:B15)
5.1.1 Suma TODOS los valores que se encentren en les celdas
5.2 =SUMA(A1,B15)
5.2.1 Suma SOLO los vaores
5.3 =PROMEDIO(A1:B15)
5.3.1 Calcula el promedio de las celdas
5.4 =MAX(A1:B15)
5.4.1 Devuelve el mayor valor numerico en el rango
5.5 =MIN(A1:B15)
5.5.1 Devuelve el menor velor numerico en el rango
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Redes e Internet
Karen Echavarría Peña
Clase 2 Twitter
Aula CM Tests
elementos que componen un software educativo
Quetzael Santillan
Clase 4: Test Herramientas de Twitter para el Community Manager
Aula CM Tests
Clase* - Instagram
Aula CM Tests
FUNCIONES Y, O.
al211552
Funciones o Fórmulas en Excel
Esteban Quesada
Examen Macros En Excel
Hugo Andres Truj
Funciones anidadas
Axel Rodríguez
funciones de excel
al210847