Funciones para contar datos

Víctor Rayo
Mind Map by Víctor Rayo, updated more than 1 year ago
Víctor Rayo
Created by Víctor Rayo about 4 years ago
4
0

Description

Mapa conceptual sobre funciones para contar datos en Excel
Tags

Resource summary

Funciones para contar datos
1 En excel encontramos un grupo de funciones que se utilizan para contar determinados tipos de datos.
1.1 =CONTAR(A1:A20).Se utiliza para conocer la cantidad de celdas que contienen datos numericos.
1.2 =CONTARA(A1:A20).Se utiliza para conocer la cantidad de celdas que contienen datos alfanuméricos(letras,símbolos,números,cualquier tipo de carácter).
1.3 =CONTAR.BLANCO(A1:A20). Se utiliza para conocer la cantidad de celdas "en blanco", es decir la cantidad de celdas vacías.
1.4 =CONTAR.SI(A1:A20,">=7") ó =CONTAR.SI(A1:20,"APROBADOS"). Se utiliza para contar la cantidad de celdas que cumplen con una determinada condición.Es decir, si se cumple la condición especificada en el argumento,cuenta la cantidad de celdas,excluyendo a las que no cumplen con esa condición.
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones para contar datos
ang.lbarba
Funciones para Contar Datos
Fabián Ruiz Esparza
funciones para contar datos
María Fernanda Velázquez Rincón
Funciones para contar datos
analuisaramirez_
Funciones para contar datos
america garcia
Funciones para contar datos
MaFer Mtz
Funciones para contar datos
Aranza Cepero
Funciones para contar datos
Joaquín Miguel Esquivel Meza
FUNCIONES PARA CONTAR DATOS
reivax_rey
FUNCIONES PARA CONTAR DATOS
Pilar Espinoza