Funciones para contar datos

al211027
Mind Map by al211027, updated more than 1 year ago
al211027
Created by al211027 about 4 years ago
2
0

Description

En este mapa conceptual se explican las funciones especificamente para cada caso
Tags

Resource summary

Funciones para contar datos
1 Definicion
1.1 En Excel encontramos un grupo de funciones que se utilizan para contar datos, es decir, la cantidad de celdas que contienen determinados tipos de datos.
2 1) =CONTAR(A1:A20)
2.1 Se utiliza para conocer la cantidad de celdas que contienen datos numéricos 2)
3 2) CONTARA(A1:A20)
3.1 Se utiliza para conocer la cantidad de celdas que contienen datos alfanuméricos (letras, símbolos, números, cualquier tipo de carácter).
4 =CONTAR.BLANCO(A1:A20)
4.1 Se utiliza para conocer la cantidad de celdas “en blanco”. Es decir, la cantidad de celdas vacías.
5 =CONTAR.SI(A1:A20,"<7")
5.1 Se utiliza para contar la cantidad de celdas que cumplen con una determinada condición. Es decir, si se cumple la condición especificada en el argumento, cuenta la cantidad de celdas, excluyendo a las que no cumplen con esa condición.
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones para contar datos
Kevin Chocoteco
Funciones para contar datos
Caro Gallegos
Funciones para Contar
Soraya Isabel Chávez Mora
FUNCIONES PARA CONTAR DATOS
Fernanda Muñoz1327
Funciones para Contar Datos Excel
Paola Reyna
Funciones para contar datos
astrid99p26
FUNCIONES PARA CONTAR DATOS
Isabel Zavala Sánchez
FUNCIONES PARA CONTAR DATOS
Camila Alcalá
Funciones Para Contar Datos
Dario Alejandro Valadez Reyna
Funciones (Contar datos)
Carlos Aguillar