FUNCIONES PARA CONTAR DATOS

Description

En este mapa mental se presentan las diferentes funciones para contar Datos en Excel.
Isabel Zavala Sánchez
Mind Map by Isabel Zavala Sánchez, updated more than 1 year ago
Isabel Zavala Sánchez
Created by Isabel Zavala Sánchez over 6 years ago
2
0

Resource summary

FUNCIONES PARA CONTAR DATOS
  1. En Excel hay un gran número de funciones que se utilizan para contar datos:
    1. =CONTAR(A1:A20)
      1. Se usa para conocer la cantidad de celdas que contienen datos númericos
      2. =CONTARA(A1:A20)
        1. Se usa para conocer las celdas con datos alfanúmericos (letras, símbolos, etc.). Conocer la cantidad de celdas no vacías.
        2. =CONTAR.BLANCO(A1:A20)
          1. Se utiliza para contar la cantidad de celdas vacías.
          2. =CONTAR.SI(A1:A20,">=7")
            1. Es usada para conocer la cantidad de celdas que cumplen con una determinada condición
              1. Es decir, se se cumple la condición especificada en el argumento.
                1. Cuenta la cantidad de celdas, excluyendo a las que no cumplen con esa condición.
          Show full summary Hide full summary

          Similar

          Aplicaciones de las derivadas
          Marta Arroyo
          FUNCIONES PARA CONTAR DATOS
          Camila Alcalá
          Funciones para contar datos
          Frida M. Reyes Gutiérrez
          Funciones o Fórmulas en Excel
          Esteban Quesada
          MAPA CONCEPTUAL FUNCIONES EN EXCEL
          Montse Ramos Garcia
          Funciones para contar datos
          ang.lbarba
          Funciones para Contar Datos
          Fabián Ruiz Esparza
          funciones para contar datos
          María Fernanda Velázquez Rincón
          Funciones para contar datos
          america garcia
          Funciones para contar datos
          Aranza Cepero
          Funciones para contar datos
          Víctor Rayo