Funciones para contar datos

Diana Alcayde
Mind Map by Diana Alcayde, updated more than 1 year ago
Diana Alcayde
Created by Diana Alcayde about 4 years ago
5
0

Description

4 funciones con las que cuenta Excel para contar datos, es decir las celdas con algunos datos
Tags

Resource summary

Funciones para contar datos
1 que son la
1.1 Cantidad de celdas
1.1.1 Las funciones son:
1.1.1.1 =CONTAR(A1:A20)
1.1.1.1.1 Se utiliza para
1.1.1.1.1.1 conocer la cantidad de celdas que contienen datos numéricos
1.1.1.2 =CONTARA(A1:A20)
1.1.1.2.1 se utiliza para
1.1.1.2.1.1 Conocer la cantidad de celdas que no están vacías
1.1.1.3 =CONTAR.BLANCO(A1:A20)
1.1.1.3.1 se utiliza para
1.1.1.3.1.1 conocer la cantidad de celdas "en blanco"(vacías)
1.1.1.4 =CONTAR.SI(A1:A20,">=7")
1.1.1.4.1 se utiliza para
1.1.1.4.1.1 contar la cantidad de celdas que cumplen con una determinada condición (del argumento)
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones para contar datos
al210435
Funciones o Fórmulas en Excel
Esteban Quesada
funciones de excel
al210847
Funciones para contar datos
astrid99p26
Funciones para contar datos
ang.lbarba
Funciones para Contar Datos
al211523
Funciones para Contar Datos
Fabián Ruiz Esparza
funciones para contar datos
María Fernanda Velázquez Rincón
Funciones Para Contar Datos
melistark
Funciones para contar datos
analuisaramirez_