Funciones para contar

al187915
Mind Map by al187915, updated more than 1 year ago
al187915
Created by al187915 about 4 years ago
2
0

Description

Aqui te habla sobre las funciones para contar en Excel.
Tags

Resource summary

Funciones para contar
1 Sirve para contar celdas con cierta información dependiendio de los tipos de funciones.
1.1 Funciones:
1.1.1 =CONTAR(A1:A10): Sirve para contar solo las celdas unicamente con numeros.
1.1.2 =CONTARA(A1:A10): Sirve para contar todas las celdas con datos ya sean numero o letras.
1.1.3 =CONTAR.BLANCO(A1:A10): Cuenta solamente las celda en blanco.
1.1.4 =CONTAR.SI(A1:A20,">=7") o =CONTAR.SI(A1:A10,"aprovado"): Esta funcion tiene una condicion que necesita cumplirse para poder funcionar, la condicion va entre comillas.
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones o Fórmulas en Excel
Esteban Quesada
Funciones para contar datos
ang.lbarba
Funciones para Contar Datos
Fabián Ruiz Esparza
funciones para contar datos
María Fernanda Velázquez Rincón
Funciones Para Contar Datos
melistark
Funciones para contar datos
analuisaramirez_
Funciones para contar datos
america garcia
Funciones para contar datos
MaFer Mtz
Funciones para contar datos
Aranza Cepero
Funciones para contar datos
Joaquín Miguel Esquivel Meza