Funciones para Contar Datos Excel

Paola Reyna
Mind Map by Paola Reyna, updated more than 1 year ago
Paola Reyna
Created by Paola Reyna about 4 years ago
1
0

Description

Funciones que cumplen con una determinada condición.
Tags

Resource summary

Funciones para Contar Datos Excel
1 Cuentan la cantidad de celdas que contienen determinados tipos de datos
2 =CONTAR(A1:A20)
2.1 Se utiliza para conocer la cantidad de celdas que contienen datos numericos
3 =CONTARA(A1:A20)
3.1 Se utiliza para saber la cantidad de cedas que contienen datos alfanuméricos (culquier tipo de carácter)
4 =CONTAR.BLANCO(A1:A20)
4.1 Se utiliza para conocer la cantidad de celdas "en blanco" es decir, vacias.
5 =CONTAR.SI(A1:A20,">=7")
5.1 Se utiliza para contar la cantidad de celdas que cumplen con una determinada condición. Cuentan la cantidad de celdas que cumplen con una determinada condición y excluyen a las que no la cumplen.
5.2 =CONTAR.SI(A1:A20,"APROBADOS")
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
FUNCIONES PARA CONTAR DATOS
Isabel Zavala Sánchez
FUNCIONES PARA CONTAR DATOS
Camila Alcalá
Funciones para contar datos
Frida M. Reyes Gutiérrez
Funciones o Fórmulas en Excel
Esteban Quesada
Funciones para contar datos
ang.lbarba
Funciones para Contar Datos
Fabián Ruiz Esparza
funciones para contar datos
María Fernanda Velázquez Rincón
Funciones para contar datos
analuisaramirez_
Funciones para contar datos
america garcia
Funciones para contar datos
MaFer Mtz