FUNCIONES PARA CONTAR DATOS EN EXCEL

Fabiola Castañeda
Mind Map by Fabiola Castañeda, updated more than 1 year ago
Fabiola Castañeda
Created by Fabiola Castañeda almost 3 years ago
4
0

Description

Información sobre fórmulas utilizadas en EXCEL para contar datos

Resource summary

FUNCIONES PARA CONTAR DATOS EN EXCEL
1 Sirve para determinar la cantidad de celdas con determinados datos.
1.1 Grupo de funciones que se utiliza para contar datos.
1.1.1 =CONTARA(A1:A20)
1.1.1.1 Conocer la cantidad de celdas que contiene datos alfanuméricos.
1.1.2 =CONTAR.BLANCO(A1:A20)
1.1.2.1 Conocer la cantidad de celdas vacías o "en blanco"
1.1.3 =CONTAR.SI(A1:A20,">=7") Ó =CONTAR.SI(A1:A20,"APROBADO")
1.1.3.1 Celdas que cumplen una determinada condición.
1.1.4 =CONTAR(A1:A20)
1.1.4.1 Conocer la cantidad de celdas que contienen datos numéricos.
Show full summary Hide full summary

Similar

FUNCIONES PARA CONTAR DATOS
Dylan Muñoz Hernández
Gráficos en excel
Paulina Hernandez
funciones para contar datos
oscar ivan contreras de luna
FUNCIONES PARA CONTAR DATOS EN EXCEL
Montse Ramos Garcia
TABLAS DINAMICAS
Andrea Juarez Guerrero
Excel
jundraker
Funciones para contar datos
astrid99p26
Los Datos
Pamela Castaño
Funciones Para Contar Datos
Andrea Juarez Guerrero
FUNCIONES PARA CONTAR DATOS
Isabel Zavala Sánchez
Tipos de Gráficos
al211523