Funciones

Josué Sebastián  Herrera Vargas
Note by Josué Sebastián Herrera Vargas, updated more than 1 year ago
Josué Sebastián  Herrera Vargas
Created by Josué Sebastián Herrera Vargas over 3 years ago
8
0

Description

En este apunte se encuentran funciones que podemos aplicar en excel para realizar algunos cálucluos y agregar algunas cosas de utilidad

Resource summary

Page 1

En Excel una función que utiliza palabras específicas para realizar una acción determinada. Existen diversos tipos de funciones en excel, pero todas tienen la misma estructura:  

FUNCIONES SIN ARGUMENTO: =HOY()   Devuelve la fecha actual =AHORA()  Devuelve la fecha y hora actuales FUNCIONES CUYO ARGUMENTO ES UN RANGO DE CELDAS: =SUMA(A1:B5)  Devuelve la suma de los factores que hay desde la celda A1  a la B5 =SUMA(A1,B5)   Devuelve la suma de los factores que hay en las celdas A1 Y B5 =PROMEDIO(A1:B5) =MAX(A1:B5)  Devuelve el MAYOR valor numérico que se encuentra entre esas celdas =MIN(A1:B5)  Devuelve el menor valor numérico que hay entre esas celdas    

Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
FUNCIONES
Gema Gallegos
ESTRUCTURAS Y FUNCIONES DEL SISTEMA NERVIOSO
Paola Andrea Joya Ramirez
Funciones Matemáticas
maya velasquez
Las Hipótesis
NEIL BERNAL R.
Funciones - Test
sofialeone
Currículo
Fernanda Espinoza
Funciones o Fórmulas en Excel
Esteban Quesada
ESTRUCTURAS Y FUNCIONES DEL SISTEMA NERVIOSO
Lunita Parrado Ramirez
CLASIFICACIÓN DE LOS DERECHOS FUNDAMENTALES
luisa maria pinilla elejalde
ESTRUCTURAS Y FUNCIONES DEL SISTEMA NERVIOSO
felipe jorquera