Please wait - loading…

funciones para contar datos

Description

aquí se muestran algunas funciones de Excel con las cuales gracias a ella se realizan más fácilmente las actividades
al211551
Mind Map by al211551, updated more than 1 year ago
al211551
Created by al211551 over 6 years ago
4
0

Resource summary

funciones para contar datos
  1. =CONTAR(A1:A20)
    1. se utiliza para conocer la cantidad de celdas que contienen datos numéricas
    2. =CONTARA(A1:A20)
      1. se utiliza para conocer la cantidad de celdas que contienen datos alfanuméricos, es decir, las celdas que no están vacías.
      2. =CONTAR.BLANCO(A1:A20)
        1. se utiliza para conocer la cantidad de celdas "en blanco". Es decir , la cantidad de celdas vacías.
        2. =CONTAR.SI(A1:A20,">=7")
          1. utilizada para contar la cantidad de celdas que cumplen con una determinada condición.
          Show full summary Hide full summary

          Similar

          funciones para contar datos
          oscar ivan contreras de luna
          FUNCIONES PARA CONTAR DATOS EN EXCEL
          al211068
          Funciones para contar datos
          Alexa Aguilar
          Funciones para contar datos
          Arleth Herrera
          Funciones para contar datos
          Natalia Rodriguez
          Funciones para contar datos
          Jessica De La O
          Funciones Para Contar Datos
          Regina Rubalcava
          Gráficos en excel
          Paulina Hernandez
          Macro Excel
          Sergio Fernandez
          FUNCIONES PARA CONTAR DATOS EN EXCEL
          Montse Ramos Garcia
          TABLAS DINAMICAS
          Andrea Juarez Guerrero