Funciones

Carlos Aguillar
Mind Map by Carlos Aguillar, updated more than 1 year ago
Carlos Aguillar
Created by Carlos Aguillar over 4 years ago
4
0

Description

Es un pequeño esquema acerca de las funciones de Excel
Tags

Resource summary

Funciones
1 ¿Que es?
1.1 Fórmula que utiliza palabras específicas en una estructura determinada. Las funciones se utilizan para simplificar los procesos de cálculo.
2 Clasificacion
2.1 Excel
2.1.1 Fecha
2.1.2 Matematicas
2.1.3 Estadisticas
2.1.4 Logicas
2.1.5 Financieras
2.2 Argumento
2.2.1 Con
2.2.1.1 "=SUMA(A1:B15)" suma TODOS los valores que se encuentran en las celdas especificadas en el rango
2.2.1.2 "=SUMA(A1,B15)" suma SOLO los valores que se encuentran en las dos celdas especificadas
2.2.1.3 "=PROMEDIO(A1:B15)" calcula el promedio de las celdas especificadas en el rango
2.2.1.4 "=MAX(A1:B15)" devuelve el MAYOR valor numerico que encuentra entre el rango especificado
2.2.1.5 "=MIN(A1:B15)" devuelve el MENOR valor numerico que encuentra en el rango especificado.
2.2.2 Sin
2.2.2.1 =HOY()  devuelve la fecha actual (del sistema)
2.2.2.2 =AHORA()  devuelve la fecha y la hora actuales (del sistema)
2.2.3 ¿Que es?
2.2.3.1 Es el ámbito de aplicación de la misma. Como: un rango de celdas, comparaciones de celdas, valores, texto, otras funciones.
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Sistema operativo
Angela Pousada Moran
Funciones anidadas
Axel Rodríguez
funciones de excel
al210847
FUNCIONES PARA CONTAR DATOS
Camila Alcalá
FUNCIONES PARA CONTAR DATOS
vero25_valdez
Funciones en Excel
Ana Patricia Ruiz López
FUNCIONES Y, O.
al211552
FUNCIONES DE EXCEL
al211552
Funciones (Contar datos)
Carlos Aguillar
Funciones para contar datos
abdiel López