Funciones de Excel

al211774
Mind Map by al211774, updated more than 1 year ago
al211774
Created by al211774 about 4 years ago
1
0

Description

mapa mental de las funciones de excel
Tags

Resource summary

Funciones de Excel
1 Las funciones se utilizan para simplificar los procesos de cálculo.
1.1 Estructura
2 =HOY() devuelve la fecha del sistema
3 =AHORA() fecha y hora actuales
4 =SUMA(A1:A8) suma TODOS los valores que se encuentran en las celdas especificadas en el rango
5 =SUMA(A1,B15) suma los valores que se encuentran en las dos celdas
6 =PROMEDIO(A1:B7) calcula el promedio de las celdas
7 =MAX(A5:C8) Mayor valor numerico dentro de las celdas
8 =MIN(A1:B15) menor valor numerico dentro de las celdas
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones o Fórmulas en Excel
Esteban Quesada
Funciones anidadas
Axel Rodríguez
funciones de excel
al210847
FUNCIONES PARA CONTAR DATOS
Camila Alcalá
Funciones en Excel
Ana Patricia Ruiz López
FUNCIONES Y, O.
al211552
FUNCIONES DE EXCEL
al211552
Funciones (Contar datos)
Carlos Aguillar
Excel
al210626