Funciones para contar datos

Cynthia Sánchez6241
Mind Map by Cynthia Sánchez6241, updated more than 1 year ago
Cynthia Sánchez6241
Created by Cynthia Sánchez6241 about 4 years ago
2
0

Description

Es una mapa mental sobre las funciones que tiene Excel para contar datos.
Tags

Resource summary

Funciones para contar datos
1 Se utilizan para la cantidad de celdas que tienen determinados tipos de datos.
1.1 Estas funciones son:
1.1.1 2)Conocer la cantidad de celdas no vacías
1.1.1.1 =CONTARA(A1:A20)
1.1.2 1)Conocer la cantidad de los datos numéricos
1.1.2.1 =CONTAR(A1:A20)
1.1.3 4)Conocer las celdas que cumplen con una determinada condición
1.1.3.1 =CONTAR.SI(A1:A20,">=7")
1.1.3.2 =CONTAR.SI(A1:A20,"APROBADOS")
1.1.4 3) Conocer la cantidad de celdas vacías
1.1.4.1 =CONTAR.BLANCO(A1:A20)
2
Show full summary Hide full summary

Similar

Funciones para contar datos
astrid99p26
Funciones para Contar
Soraya Isabel Chávez Mora
FUNCIONES PARA CONTAR DATOS
Fernanda Muñoz1327
Funciones para contar datos
Tristan Hernandez Jimenez
Funciones para contar datos
ang.lbarba
Funciones para Contar Datos
Fabián Ruiz Esparza
funciones para contar datos
María Fernanda Velázquez Rincón
Funciones Para Contar Datos
melistark
Funciones para contar datos
analuisaramirez_
Funciones para contar datos
Aranza Cepero
Funciones para contar datos
america garcia