FUNCIONES PARA CONTAR DATOS

Mildreth de Velaco
Mind Map by Mildreth de Velaco, updated more than 1 year ago
Mildreth de Velaco
Created by Mildreth de Velaco about 4 years ago
1
0

Description

Encontraras las funciones para contar datos y sea más facil usar excel
Tags

Resource summary

FUNCIONES PARA CONTAR DATOS
1 En Excel encontramos un grupo de funciones que se utilizan para contar datos, es decir, la cantidad de celdas que contienen determinados tipos de datos.
1.1 Estás son:
1.1.1 =CONTAR(A1:A20)
1.1.1.1 Se utiliza para conocer la cantidad de celdas que contienen datos numéricos
1.1.2 =CONTARA(A1:A20)
1.1.2.1 Se utiliza para conocer la cantidad de celdas que contienen datos alfanuméricos (letras, símbolos, números, cualquier tipo de carácter). Dicho de otra manera, se utiliza para conocer la cantidad de celdas que no están vacías.
1.1.3 =CONTAR.BLANCO(A1:A20)
1.1.3.1 Se utiliza para conocer la cantidad de celdas “en blanco”. Es decir, la cantidad de celdas vacías.
1.1.4 =CONTAR.SI(A1:A20,">=7") ó (CONTAR(A1:A20,"APROBADOS")
1.1.4.1 Se utiliza para contar la cantidad de celdas que cumplen con una determinada condición. Es decir, si se cumple la condición especificada en el argumento, cuenta la cantidad de celdas, excluyendo a las que no cumplen con esa condición.
1.1.4.1.1 Son dos tipos
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones o Fórmulas en Excel
Esteban Quesada
FUNCIONES PARA CONTAR DATOS
Isabel Zavala Sánchez
FUNCIONES PARA CONTAR DATOS
Camila Alcalá
Funciones para contar datos
ang.lbarba
Funciones para Contar Datos
Fabián Ruiz Esparza
funciones para contar datos
María Fernanda Velázquez Rincón
Funciones para contar datos
analuisaramirez_
FUNCIONES PARA CONTAR DATOS
Dylan Muñoz Hernández
Funciones para contar datos
america garcia
FUNCIONES PARA CONTAR DATOS EN EXCEL
Ode Bema