FUNCIONES PARA CONTAR DATOS

jose macias
Mind Map by jose macias, updated more than 1 year ago
jose macias
Created by jose macias over 5 years ago
2
0

Description

En este mapa mental se dice y explica las funciones de contar en excel

Resource summary

FUNCIONES PARA CONTAR DATOS
  1. ESTOS SON:
    1. =CONTAR(A1:A20)
      1. Se utiliza para conocer la cantidad de celdas que contienen datos alfanuméricos (letras, símbolos, números, cualquier tipo de carácter). Dicho de otra manera, se utiliza para conocer la cantidad de celdas que no están vacías.
      2. =CONTAR(A1:A20)
        1. Se utiliza para conocer la cantidad de celdas que contienen datos numéricos
        2. =CONTAR.BLANCO(A1:A20)
          1. Se utiliza para conocer la cantidad de celdas “en blanco”. Es decir, la cantidad de celdas vacías.
          2. =CONTAR.SI(A1:A20,"=7")
            1. Se utiliza para contar la cantidad de celdas que cumplen con una determinada condición. Es decir, si se cumple la condición especificada en el argumento
          3. En Excel encontramos un grupo de funciones que se utilizan para contar datos, es decir, la cantidad de celdas que contienen determinados tipos de datos.
            Show full summary Hide full summary

            Similar

            Aplicaciones de las derivadas
            Marta Arroyo
            Funciones o Fórmulas en Excel
            Esteban Quesada
            MAPA CONCEPTUAL FUNCIONES EN EXCEL
            Montse Ramos Garcia
            Funciones para contar datos
            ang.lbarba
            Funciones para Contar Datos
            Fabián Ruiz Esparza
            Funciones Para Contar Datos
            melistark
            funciones para contar datos
            María Fernanda Velázquez Rincón
            Funciones para contar datos
            Ana Rmz
            Funciones para contar datos
            america garcia
            Funciones para contar datos
            Aranza Cepero
            Funciones para contar datos
            Joaquín Miguel Esquivel Meza