Funciones para contar datos en Excel

Diego Leos
Mind Map by Diego Leos, updated more than 1 year ago
Diego Leos
Created by Diego Leos about 4 years ago
2
0

Description

En este mapa mental se presentan las funciones para contar celdas dentro de excel
Tags

Resource summary

Funciones para contar datos en Excel
1 En excel encontramos un grupo de funciones para contar diferentes datos; ya sean números, celdas, letras, etc.
2 1.-=CONTAR(A1:A20): Esta simple función es para conocer la cantidad de celdas que tienen datos numéricos
3 2.-=CONTARA(A1:A20): Es usado para conocer las celdas que tienen datos alfanuméricos o cantidad de celdas que no estan en blanco.
4 3.-=CONTAR.BLANCO(A1:A20): En resumen, esta función se utiliza para contar las celdas vacías.
5 4.-=CONTAR.SI(A1:A20.">=7")= Esta función nos sirve para contar únicamente las celdas con especificaciones o que cumplan con alguna condición que se especificará en las comillas.
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones o Fórmulas en Excel
Esteban Quesada
Funciones anidadas
Axel Rodríguez
funciones de excel
al210847
FUNCIONES PARA CONTAR DATOS
Camila Alcalá
Funciones en Excel
Ana Patricia Ruiz López
FUNCIONES Y, O.
al211552
FUNCIONES DE EXCEL
al211552
Funciones (Contar datos)
Carlos Aguillar
Excel
al210626