Funciones de Excel

al210472
Mind Map by al210472, updated more than 1 year ago
al210472
Created by al210472 about 4 years ago
4
0

Description

Funciones de Excel 2013
Tags

Resource summary

Funciones de Excel
1 son
1.1 FÓRMULAS PREDEFINIDAS
1.1.1 utilizan
1.1.1.1 Palabras específicas
1.1.1.2 Estructura determinadas
1.1.1.2.1 =
1.1.1.2.1.1 Siempre comienza con el signo
1.1.1.2.2 SUMA
1.1.1.2.2.1 Nombre de la Función
1.1.1.2.3 (A3:A5)
1.1.1.2.3.1 Argumento
1.1.1.2.3.1.1 es
1.1.1.2.3.1.1.1 Ámbito de aplicación de la Función
1.1.1.2.3.1.2 tipos de argumento
1.1.1.2.3.1.2.1 =SUMA(A1:B15)
1.1.1.2.3.1.2.1.1 Suma todos los valores contenidos en ese rango
1.1.1.2.3.1.2.2 =SUMA(A1,B15)
1.1.1.2.3.1.2.2.1 Suma sólo los dos valores mencionados
2 sirven para
2.1 Simplificar los procesos de cálculo
3 se dividen en
3.1 Información
3.2 Complementos
3.3 Cubos
3.4 Lógicas
3.5 Estadísticas
3.6 Base de datos
3.7 Matemáticas
3.8 Fecha y Hora
3.9 Texto
3.10 Ingeniería
3.11 Financieras
3.12 Busqueda
4 2 clasificaciones
4.1 Funciones sin argumento
4.1.1 =HOY()
4.1.1.1 Devuelve l fecha actual del sistema
4.1.2 =AHORA()
4.1.2.1 Devuelve la hora actual del sistema
4.2 Funciones cuyo argumento es un rango de celdas
4.2.1 =SUMA(A1,B15)
4.2.2 =PROMEDIO
4.2.3 =MAX(A1:B15)
4.2.4 =MIN(A1:B15)
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones o Fórmulas en Excel
Esteban Quesada
Funciones anidadas
Axel Rodríguez
funciones de excel
al210847
FUNCIONES PARA CONTAR DATOS
Camila Alcalá
Funciones en Excel
Ana Patricia Ruiz López
FUNCIONES Y, O.
al211552
FUNCIONES DE EXCEL
al211552
Funciones (Contar datos)
Carlos Aguillar
Excel
al210626