funciones de microsoft exel 2013

Dany Gutierrez
Mind Map by Dany Gutierrez, updated more than 1 year ago
Dany Gutierrez
Created by Dany Gutierrez over 5 years ago
11
0

Description

este es un mapa conceptual de las funciones basicas de exel

Resource summary

funciones de microsoft exel 2013
  1. ¿que son las funciones?
    1. son
      1. formulas predetreminadas
        1. se dividen en:
          1. complementos
            1. informacion
              1. texto
                1. cubos
                  1. fecha y hora
                    1. busqueda
                      1. base de datos
                        1. logicas
                          1. estadisticas
                            1. matematicas
                              1. financieras
                                1. ingenierias
                                2. estructura
                                  1. =SUMA(A1:A6)
                                    1. 1.- signo(=)
                                      1. 2.-nombre de la funcion(SUMA)
                                        1. 3.-argumento( A1:A6)
                                          1. 4.-informacion de herramientas
                                  Show full summary Hide full summary

                                  Similar

                                  Mapa Mental Planificación estratégica
                                  Verny Fernandez
                                  Mapa Conceptual
                                  Julio Perez
                                  TEORIAS CONTEMPORANEAS
                                  karen lorena miranda rojas
                                  Historia de la Música
                                  Alicia Maqueira Atienza
                                  Organizadores Gráficos
                                  Eunice Sab-ila
                                  Mapa Conceptual
                                  natalia forteza
                                  Países desarrollados y subdesarrollados
                                  sara.garcia.2eso
                                  Aplicaciones Automatas
                                  Diego Zerkk
                                  Mapa Conceptual
                                  Brisa Jimenez Robles
                                  "TRIADA ECOLOGICA"
                                  Arely Reyes