FUNCIONES

Sara Estefania Aguilera Sánchez
Mind Map by Sara Estefania Aguilera Sánchez, updated more than 1 year ago
Sara Estefania Aguilera Sánchez
Created by Sara Estefania Aguilera Sánchez over 4 years ago
10
0

Description

Se incontrara información sobre las funciones de Excel que te podran ayudar para facilitar operaciones dentro del programa.

Resource summary

FUNCIONES
  1. Una función es una fórmula que se utiliza para resolver distintos tipos de cálculos en Excel. Excel clasifica a las funciones por categorías: Fecha, Matemáticas, Estadísticas, Lógicas, Financieras, etc.
    1. Funciones sin argumento:
      1. =HOY()
        1. Devuelve la fecha actual (del sistema)
        2. =AHORA()
          1. Devuelve la fecha y la hora actuales (del sistema)
        3. Funciones cuyo argumento es un rango de celdas:
          1. =SUMA(A1:B15)
            1. Suma TODOS los valores que se encuentran en las celdas especificadas en el rango.
            2. =PROMEDIO(A1:B15)
              1. Calcula el promedio de las celdas especificadas en el rango.
              2. =SUMA(A1,B15)
                1. Suma SOLO los valores que se encuentran en las dos celdas especificadas.
                2. =MIN(A1:B15)
                  1. Devuelve el MENOR valor numérico que se encuentra en el rango especificado.
                  2. =MAX(A1:B15)
                    1. Devuelve el MAYOR valor numérico que se encuentra en el rango especificado.
                Show full summary Hide full summary

                Similar

                Diapositivas de Topología de Redes
                lisi_98
                Elementos que conforman a google chrome
                juan carlos hernandez morales
                Sistema de Gestor de Base de Datos MongoDB
                Edwin Herlop
                TRABAJO DE TOPOLOGÍA DE REDES
                lisi_98
                Construcción de software
                CRHISTIAN SUAREZ
                Arquitecturas de Sistemas Distribuidos
                Edisson Reinozo
                Mapa Mental de Funciones
                Andrea Gtz Negre
                Funciones lógicas: SI
                Sara Estefania Aguilera Sánchez
                Funciones para contar datos
                Sara Estefania Aguilera Sánchez
                Función SI
                Sandra Cruz
                Funciones anidadas
                Sandra Cruz