Mapa Mental de Funciones

Andrea Gtz Negre
Mind Map by Andrea Gtz Negre, updated more than 1 year ago
Andrea Gtz Negre
Created by Andrea Gtz Negre about 4 years ago
23
0

Description

Mapa Mental de Funciones
Tags

Resource summary

Mapa Mental de Funciones
1 son
1.1 FÓRMULAS
1.1.1 que utilizan
1.1.1.1 PALABRAS ESPECÍFICAS Y PREVIAMENTE PROGRAMADAS
1.1.1.1.1 estructuradas de la siguiente manera
1.1.1.1.1.1
2 ARGUMENTO
2.1 es el ÁMBITO DE APLICACIÓN de la función
2.1.1 puede ser un RANGO DE CELDAS, VALORES, TEXTO, OTRAS FUNCIONES, etc.
3 CATEGORÍAS
3.1 Fecha, matemáticas, estadísticas, lógicas, financieras, etc.
4 tipos de funciones
4.1 FUNCIONES SIN ARGUMENTO
4.1.1 =HOY() (fecha actual)
4.1.1.1 =AHORA() (fecha y hora actuales)
4.2 FUNCIONES CUYO ARGUMENTO ES UN RANGO DE CELDAS
4.2.1 =SUMA (A1:B15) suma todos los valores en las celdas
4.2.1.1 =SUMA(A1,B15) suma solo los valores en las 2 celdas especificadas.
4.2.1.1.1 =PROMEDIO(A1:B15) calcula el promedio del rango de celdas
4.2.1.1.1.1 =MAX(A1:B15) da el mayor valor numérico del rango
4.2.1.1.1.1.1 =MIN(A1:B15) da el menor valor numérico del rango
Show full summary Hide full summary

Similar

funciones para contar datos
Dany Gutierrez
Diapositivas de Consejos para la construcción de una buena representación gráfica
Andrea Gtz Negre
Funciones para contar datos
Sara Estefania Aguilera Sánchez
Funciones lógicas: SI
Sara Estefania Aguilera Sánchez
Funciones anidadas
Sandra Cruz
Función SI
Sandra Cruz
Funciones para los datos
Sandra Cruz
Test de Funciones
José William Montes Ocampo
Prueba de Funciones
José William Montes Ocampo
Primera Evaluación de Trigonometria
José William Montes Ocampo
Evaluación de Limites
José William Montes Ocampo