Funciones para Contar

Danna  Muñoz
Mind Map by Danna Muñoz, updated more than 1 year ago
Danna  Muñoz
Created by Danna Muñoz over 3 years ago
3
0

Description

Es un mapa conceptual que explica como usar algunas funciones de Excel para contar datos.
Tags

Resource summary

Funciones para Contar
1 Hay funciones para contar los datos que se encuentran en un rango de celdas
1.1 Para conocer las celdas que cumplen cierta condicion.
1.1.1 4) =CONTAR.SI(A1:A20,">=7)
1.1.2 =CONTAR.SI(A1:A20,"APROBADOS")
1.2 Para conocer la cantidad de celdas vacias/en blanco.
1.2.1 3) =CONTAR.BLANCO(A1:A20)
1.3 Para conocer la cantidad de celdas con datos.
1.3.1 2) =CONTARA(A1:A20)
1.4 Para conocer la cantidad de celdas con datos numericos
1.4.1 1) =CONTAR(A1:A20)
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones o Fórmulas en Excel
Esteban Quesada
Funciones anidadas
Axel Rodríguez
funciones de excel
al210847
FUNCIONES PARA CONTAR DATOS
Camila Alcalá
Funciones en Excel
Ana Patricia Ruiz López
FUNCIONES Y, O.
al211552
FUNCIONES DE EXCEL
al211552
Funciones (Contar datos)
Carlos Aguillar
Excel
al210626