Please wait - loading…

FUNCIONES EXCEL

Description

Mapa Conceptual sobre las funciones en Excel.
al211348
Mind Map by al211348, updated more than 1 year ago
al211348
Created by al211348 over 6 years ago
8
0

Resource summary

FUNCIONES EXCEL
  1. Compuesta por
    1. FUNCIONES
      1. Son
        1. FORMULAS PREDETERMINADAS
          1. Se estructuran en:
            1. 1. El signo igual
              1. Las funciones se dividen en:
                1. Información
                  1. Complementos
                    1. Cubos
                      1. Lógicas
                        1. Estadisticas
                          1. Base de datos
                            1. Fecha y Hora
                              1. Matemáticas
                                1. Textos
                                  1. Ingenieria
                                    1. Financieras
                                      1. Búsqueda
                                    2. 2. Nombre de la función
                                      1. 3. Argumentos
                                        1. 4. Información de herramientas
                                    3. Funciones sin argumento
                                      1. =HOY() - fecha actual
                                        1. =AHORA() - fecha y hora actual
                                        2. Con rango de celda
                                          1. =SUMA(A1:B15)
                                            1. =SUMA(A1,B15)
                                              1. =PROMEDIO(A1:B15
                                                1. =MAX(A1:B15)
                                                  1. =MIN(A1:B15
                                              Show full summary Hide full summary

                                              Similar

                                              Evaluación de la Función SI en Excel
                                              Monica Rodriguez
                                              Mapa mental de funciones de EXCEL
                                              luz maría becerra olovares
                                              Mapa Conceptual de Funciones de Microsoft Office Excel
                                              Fabián Ruiz Esparza
                                              TEORIA BASICA DE TABLAS DINAMICAS
                                              Andrea Juarez Guerrero
                                              MACROS EN EXCEL
                                              Andrea Juarez Guerrero
                                              Excel
                                              valepardo8
                                              TEORIA BASICA DE TABLAS DINAMICAS
                                              Carlos Alb
                                              EXCEL Fórmulas
                                              al210435
                                              Formulas excel
                                              Francisco Meza1130
                                              Funciones Logicas Y/O
                                              Andrea Juarez Guerrero