Please wait - loading…

EXCEL FUNCIONES (MSI)

Description

Funciones de excel con especificaciones
meztly_kittylove
Mind Map by meztly_kittylove, updated more than 1 year ago
meztly_kittylove
Created by meztly_kittylove over 6 years ago
6
0

Resource summary

EXCEL FUNCIONES (MSI)
  1. Función
    1. Es una fórmula que utiliza palabras específicas en una estructura determinada.
      1. Se utilizan para simplificar procesos de cálculo.
        1. Argumento
          1. Es el ambito de aplicación de la misma.
            1. Rango de celdas,comparaciones de celdas,valores,texto,otras funciones.
              1. Funciones sin argumento
                1. =HOY( )
                  1. Devuelve la fecha actual (del sistema).
                  2. =AHORA( )
                    1. Devuelve la fecha y la hora actuales.
                2. Funciones cuyo argumento es un rango de celdas
                  1. =SUMA (A1:B15)
                    1. Suma todos los valores que se encuentran en las celdas específicadas en el rango.
                    2. =SUMA(A1.B15)
                      1. Suma solo los valores que se encuentran en las dos celdas específicadas.
                      2. =PROMEDIO(A1,B15)
                        1. Calcula el promedio de las celdas específicadas en el rango.
                        2. =MAX(A1:B15)
                          1. Devuelve el MAYOR valor numérico que encuentra en el rango específicado.
                          2. =MIN(A1:B15)
                            1. Devuelve el ,MENOR valor numérico que encuentra en el rango especificado.
                        3. Categorias
                          1. Fecha
                            1. Matemáticas
                              1. Estadísticas
                                1. Lógicas
                                  1. Financieras
                                  Show full summary Hide full summary

                                  Similar

                                  Aplicaciones de las derivadas
                                  Marta Arroyo
                                  Funciones o Fórmulas en Excel
                                  Esteban Quesada
                                  MAPA CONCEPTUAL FUNCIONES EN EXCEL
                                  Montse Ramos Garcia
                                  Funciones anidadas
                                  Axel Rodríguez
                                  funciones de excel
                                  al210847
                                  FUNCIONES PARA CONTAR DATOS
                                  Camila Alcalá
                                  Funciones en Excel
                                  Ana Patricia Ruiz López
                                  FUNCIONES Y, O.
                                  al211552
                                  FUNCIONES DE EXCEL
                                  al211552
                                  Funciones (Contar datos)
                                  Carlos Aguillar
                                  Excel
                                  al210626