Funciones para contar datos

al211874
Mind Map by al211874, updated more than 1 year ago
al211874
Created by al211874 about 5 years ago
2
0

Description

En este mapa mental se habla sobre las funciones para contar que se pueden encontrar en Excel

Resource summary

Funciones para contar datos
  1. En Excel encontramos la función para contar datos, es decir, la cantidad de celdas que tiene determinados datos.
    1. =CONTARA(A1:A20) Sirve para contar los datos alfanumericos de el rango determinado
      1. =CONTAR.BLANCO(A1:A20) Sirve para contar las celdas que se encuentran en blanco en el rango especificado.
        1. =CONTAR(A1:A20) Sirve para contar los datos numéricos en ese rango de celdas determinadas.
          1. =CONTAR.SI(A1:A20,">=7") ó =CONTAR.SI(A1:A20,"APROBADOS") Sirve para contar las celdas con determinada condición en el rango indicado
          Show full summary Hide full summary

          Similar

          Consejos para la construcción de una buena representación gráfica en excel
          nat750 *-*
          Funciones para contar datos
          German Arias Muñ
          Funciones para contar datos
          Valeria Roque
          Funciones en Excel
          Aksel Arechiga
          "EXCEL: OPERADORES RELACIONALES"
          nat750 *-*
          "TABLAS DINÁMICAS: EXCEL"
          nat750 *-*
          "Tipos de Gráficos en Excel"
          nat750 *-*
          Funciones o Fórmulas en Excel
          Esteban Quesada
          Hoja de Cálculo Excel
          Miguel Angel España
          Hoja de Cálculo Excel
          enrique leon