Funciones

Ilze Arias
Mind Map by Ilze Arias, updated more than 1 year ago
Ilze Arias
Created by Ilze Arias over 3 years ago
3
0

Description

Es un mapa conceptual que nos da a conocer las funciones que nos brinda excel, este mapa se realizo para comprender de una manera menos compleja el uso de excel.
Tags

Resource summary

Funciones
1 Excel: esta compuesto por funciones
1.1 ESTAS FUNCIONES SE DIVIDEN EN:
1.1.1 Funciones Sin argumento
1.1.1.1 =HOY() devuelve la fecha actual (del sistema)
1.1.1.1.1
1.1.2 Funciones con Argumento de rango de celdas
1.1.2.1 =SUMA(A1:B15) suma TODOS los valores
1.1.2.1.1 =SUMA(A1,B15) suma solo los valores de esas dos celdas
1.1.2.1.1.1 =PROMEDIO(A1:B15) calcula el promedio de las celdas especificas
1.1.2.1.1.1.1 =MAX(A1:B15)
2 Se estructuran en: 1.- El signo= , 2.-Nombre de la funcion, 3.-Argumentos, 4.-Informacion de herramientas
3 opera con uno o más valores y devuelve un resultado
3.1 Si la función va al comienzo de una fórmula debe empezar por el signo =.
Show full summary Hide full summary

Similar

Test de Funciones
José William Montes Ocampo
Prueba de Funciones
José William Montes Ocampo
Primera Evaluación de Trigonometria
José William Montes Ocampo
Evaluación de Limites
José William Montes Ocampo
Taller de Relaciones y Funciones
José William Montes Ocampo
Taller de Funciones Vectoriales
José William Montes Ocampo
Funciones
Lilia Berman
DAR INDICACIONES para completar
Gema Moscat
FUNCIONES DE LA OIT
francibethlopez
AGENCIA DE VIAJES
Neyla Vargas
Sistema Nacional de Competetividad CienciaTecnología e Innovación
Ivonne Montes De Oca Ospina